Saltar al contenido


Foto

Recalentamiento, Problemas, Soluciones y Testimonios...

Recalentamiento Radiador Termostato Refrigerante Toma de agua Carcasa de aluminio Fiesta Ford Electroventilador

  • Please log in to reply
11 las respuestas a este tema

#1 petercucho

petercucho
  • Members
  • 4 Mensajes

Publicado el 01 March 2017 - 12:19 PM

Buenos dias a todos, mi primer post en el foro, ya me presente formalmente...

 

A mi parecer el fiesta tiene varios problemas en el sistema de refrigeración, de fabrica, ya que este sistema no compensa la subida de temperatura de nuestro zetec 1.6, por mas que este funcionando bien (Purgado, sin fugas, radiador limpio, electros y sensores al dia) este igual trabajara a altas temperaturas que poco a poco van degradando piezas fundamentales (del mismo sistema de enfriamiento) causando esto fugas, mangueras reventadas, sellos, tapas reventadas, reservorios reventados etc etc etc... Colocandonos a los dueños en un corre corre y constante angustia de que en cualquier momento, una falla por algun lado.....

 

Mi Mk6.75 lo recibi con 40 mil km, de una persona de confianza que lo cuidaba mejor que cualquier cosa (Nuevecito), ya el estaba al tanto del problema del recalentamiento y para "prevenir" antes que todo le hizo el trabajo de los agujeritos en el termostato...

 

Ahora el carro tiene 80 mil km y me presento las fallas por primera vez (venia trabajando al pelo)...

 

Lo primero que empece a notar en las revisiones matutinas era que consumía refrigerante y tenia que completar siempre y cada ves era mas el que consumia, simplemente completaba y pa lante! me fijaba que el chorrito de la manguera de retorno tuviese presion y todo bien.... hasta que de repente una tarde la aguja de temperatura se volvio loquita subio a tope (todos los dias y a cada rato pilas con esta agujita ya saben como es) acto seguido veo mucho vapor saliendo del capo y se me condenso el parabrisas etc, estaba cerca de mi casa me dio chance regresarme y estacionar el vehiculo para chequear... Abro el capo y veo que no hay nada de refrigerante en el reservorio y todo hirviendo, electro en alta constante etc etc...

 

Haciendo la inspeccion era obvio, la carcasa del termostato original (plastico) fugaba todo por los sellos, compre una de esas carcasas de aluminio DIAMOND y desarme yo mismo todo, la carcasa estaba vuelta mie... uno de los bordes ya curvos por la temperatura y bueno ahi la fuga... de paso el sensor estaba chamuscado y solo lo agarraban 2 hilitos de cobre (un solo desastre) 

 

Yo mismo reemplace la carcasa (buen sepillado lijado limpiado y silicon del bueno) todo quedo perfecto, tuve que reemplazar las abrazaderas en el proceso de eliminacion de fugas y adaptacion de la nueva carcasa (las abrazaderas que venden en epa no sirven pa un co... hay que ubicar de las buenas!) En el proceso, la T de plastico donde van las mangueras de calefaccion estaba tostada y nada mas al medio tocarla se partio y desborono en mis manos, tuve que eliminarle la calefaccion a raiz de esto (el famoso puente en la carcasa)... Le deje el termostato FOMOCO original con 2 agujeritos que era el que tenia (lo probe junto al generico que trajo la carcasa y abrian igual osea esta bueno todavia... el sensor si deje el generico de la carcasa ya que el otro estaba mal mal...)

 

Luego de tener todo listo sistema bien purgado sin fugas etc, empiezo a probar todo y el refrigerante circulaba al pelo (buen chorro en la manguerita de retorno al reservorio) 

 

Asi estuve 2 dias chequeando todo, sin apretar mucho la tapa del reservorio y todos los daticos... Hasta que decidi hacer la prueba definitiva a mi carrito (CHOLA!!!! PATA A FONDO) no muy fuerte pero lo suficiente como para disfrutar de como despega el fiesta! (EN LA AUTOPISTA PAPA) todo el que tiene un fiestica me entiende, sobre todo si es con el A/C apagado ;)  ........

 

Cuando llego al sitio para abrir el capo y revisar, SORPRESA! Gasto casi toodo el refrigerante, le quedaron 2 dedos por encima de la toma de abajo del reservorio y la manguerita de retorno botando refrigerante y aire, el electro en alta pariendo (agarro aire arrechamente el sistema), pero la aguja de temperatura relajada a la mitad (he notado que asi el carro sobrecaliente esta aguja no pasa de la mitad, pero en frio al encender si va subiendo poquito a poco hasta llegar al medio (termostato trampeado) y ahi muere en el medio y no pasa de ahi aun calentando...

 

En fin, espero a que baje la temperatura, vuelvo a purgar el sistema y todo bien, buena presion en la manguerita etc como si no pasara nada.....

 

Sigo con el diagnostico, lo dejo un rato estacionado y encendido para que caliente y agarre presion, me empiezo a dar cuenta de que el electro enciende una ves llega a la temperatura, eso si, de una vez en alta, la baja no la veo por ningun lado (Probando con A/C sin A/C, volviendo a enfriar y a calentar etc etc nada de velocidad baja del electro, pura ALTA) enciendo el carro en frio, desconecto el sensor de temperatura y se siente una falla y tembladera y a los 5 segundos aprox enciende el electro (en alta) en el tablero con el sensor desconectado marca temperatura 0 y la luz roja de alta temperatura... 

 

Conecto el sensor y funciona igual que antes, una ves caliente prende en alta dura un ratico y se apaga, pero a medida que pasa el tiempo, la duracion del electro activado en alta es mayor hasta que llega a un punto donde esta en alta casi todo el tiempo (dejando el carro un buen rato estacionado y encendido)

 

Voy probando y lo acelero, con la vista puesta todo el tiempo en el reservorio, me doy cuenta que con acelerarlo un poquito (entre 2000rpm y 3500rpm) el reservorio se vuelve loco, aumenta arrechamente la presion en la manguerita de retorno y todo el refrigerante hirviendo, la recamara del reservorio donde cae el refrigerante caliente y va conectada esta manguerita se pone full y ahi se ve el vapor y refrigerante hirviendo y burbujeando, esto mientras esta acelerado, cuando suelto el pedal se calma el liquido y el reservorio y va bajando la presion hasta que queda medio normalito, eso si, queda con espuma amarilla del refrigerante que hirvio...

 

Asi lo deje mientras leia en el foro posibles causas o soluciones pero decidi mejor plasmar aqui la experiencia y de repente logramos algo!

 

Hoy lo enciendo, le doy unas vueltas y de repente la chorrera de refrigerante debajo del carro, proveniente del reservorio que se revento, este era de remplazo, eso si, FLORIO brasilero..... ya compre otro y se lo reemplazare, pero es obvio que hay otros problemas y de igual manera seguira reventando vainas!

 

Pienso que la presion es fundamental, aparte de un buen refrigerante concentrado que aguante pela!

 

Por lo demas bueno lo del electro que no agarra la baja y la presion del sistema..... saludos y espero les interese y me den opiniones...

 

 



#2 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 646 Mensajes

Publicado el 01 March 2017 - 04:29 PM

A mi parecer se te está trancando el termostato... o se tapó el radiador y no circula bien el refrigerante.... has una cosa saca el termostato y le colocas la tuerca en el mismo para que quedar abierto... así no tiene tanta presión el sistema y si te recalienta después de eso puede ser el radiador tapado. Chequea que el electro funcione en sus dos velocidades sino triste...

#3 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 646 Mensajes

Publicado el 01 March 2017 - 05:24 PM

Si el envase del refrigerante se te llena rápido cuando esta caliente El carro puede ser la tapa del envase que está dañada y no aguanta la presión por eso se te bota todo el refrigerante... compra otra tapa y prueba a ver

#4 fiestadj

fiestadj

    Member

  • Members
  • PipPip
  • 161 Mensajes

Publicado el 01 March 2017 - 07:51 PM

Saludos, tambien revisa el rele de baja velocidad del electro, la resistencia y el conector



#5 petercucho

petercucho
  • Members
  • 4 Mensajes

Publicado el 01 March 2017 - 08:02 PM

Pienso que el termostato esta abriendo bien, ya que al encenderlo frio la manguera que sale del codo donde va el termostato no se calienta de una ves, se va calentando poquito a poco hasta que se pone a la misma temperatura que la de entrada (ya el termostato abierto y circulando) he pensado que los agujeritos no son suficiente, solo tiene 2 de 5mm y antes de montarlo lo probe en agua a 100 grados y abre rapido osea esta bueno... colocare el nuevo reservorio, es de esos que vienen en una cajita marron con el logo de Ford Original de Reposicao (brasil) y una calcomania con el numero de parte 2s65/8k218/bb aunque se ve mas imitacion que la vaina, me parecia mejor material el Florio... 

 

El electro, nada de baja hermano pura alta... 

 

Con respecto al termostato pienso es mejor la tuerquita que los agujeritos ya que pasando liquido a presion por estas 2 aberturas pequeñas generan burbujas ya que es irregular el flujo, en cambio la tuerquita simplemente abre la membrana redonda y fluye mejor (uniformemente)... 

 

Probare con una tapa prestada y el nuevo reservorio, si sigue igual toca vaqueteo... me han hablado de la camisa que por alli se cuela refrigerante cuando esta dañada y de hecho el carro humea pero totalmente azul y no hay liquido ni en el escape ni condensacion en la tapa del vertedero de aceite... el humo pienso son las gomitas de valvula ya sufridas de tanta temperatura... 

 

Que le puedo hacer al electro para que vuelva la velocidad baja? algun relay o fusible he leido por ahi tambien...??? gracias por las opiniones de verdad!



#6 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 646 Mensajes

Publicado el 01 March 2017 - 09:33 PM

Ay esta el detalle a juro tiene que prender el electro en baja sino te recalienta rapido... porque cuando prende en alta es porque ya es tarde... en baja tiene que prender cuando estas en cola y con el aire encendido... en alta te prende cuando tienes rato en una cola...

#7 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 646 Mensajes

Publicado el 01 March 2017 - 09:40 PM

El electro es el que te está hechando vaina... chequea los relés a ver donde esta la falla... tienes que revisar porque no prende la velocidad baja... donde esta el electro hay una cajita negra ahí están los relés creo... revisa también el sensor que está pegado al termostato... si lo desconectas debería prender de una vez el electro...

#8 juanerson

juanerson

    Advanced Member

  • Members
  • PipPipPip
  • 434 Mensajes
  • LocationVenezuela

Publicado el 01 March 2017 - 10:25 PM

La velocidad baja es FUNDAMENTAL para que no recaliente el carro! Se pudo haber jodido el fusible termico de la resistencia. Por otra parte, cuando se condena la calefacción se debe colocar una manguera en U en la carcaza del termostato (o toma de agua), hay gente que la caga colocando tapones ahí o una manguera estrangulada y eso genera sobrepresión en el termostato y el resto del sistema. Saludos.


Fiesta MK5 2004

250000 Km

Venezuela


#9 samuelvrs

samuelvrs

    Newbie

  • Members
  • Pip
  • 9 Mensajes

Publicado el 03 March 2017 - 04:41 PM

Saludos fiesteros, me parece que tu problema es de electroventilador, dices que queda trabajando en alta y nunca en baja. Te explico, esos electros vienen para trabajar con una resistencia, que como su nombre indica, hace resistencia a la intensidad del electroventilador, la resistencia basicamente es la que hace que el electro encienda en baja, una vez que enciendes el aire acondicionado o estás mucho rato en una cola y por ender la temperatura comienza a subir, dicha resistencia se hace cero, y la intensidad de coriente fluye al 100% al electro, haciendo que entonces trabaje en alta velocidad. Si la baja no enciende cuando debe encender, el electro va a encender con retraso, es decir, va a encender cuando la temperatura se hace mas elevada, y en ese momento, tienes mayor presión en el sistema (a mayor temperatura, mayor presión), esto te va a generar muchos problemas como los que has descrito, mangueras dañadas, reservorios, cosas tostadas o derretidas, etc. Sigerencia, revisa la resistencia, ahora no recuerdo a cuantos ohms trabaja, pero en internet lo puedes averiguar, y con un tester, conectandola directo a la batería, la pruebas. Por otro lado, si ya estas sufriendo las consecuencias, cambia la tapa del reservorio de una vez y otra sugerencia, no elimines el termostato (aunque sé que muchos no están de acuerdo con ésto, te aconsejo que no lo elimines). Quedo a la orden pana

Enviado desde mi SM-G930V mediante Tapatalk

#10 Jesus24marquez

Jesus24marquez

    Member

  • Members
  • PipPip
  • 12 Mensajes

Publicado el 12 March 2017 - 12:34 AM

Mi pana yo llegue a una conclusión, estos carros para que no jodan por la refrigeración lo mejor es piezas originales (bomba de agua, enavse refrigerante Con su tapa, carcasa de agua original con válvula de temperatura y termostato original de bronce, radiador en buen estado, los tanques del radiador que no estén podridos, electro ventilador en buen estado que prenda en sus 2 velocidades (alta y baja) manguera del envase al bloque buena, la que va del envase por arriba a la carcasa buena, las dos mangueras del tanque del radiador doble boca buenas, eliminar la calefacción y ponerle la U (ya que no se ve como esta la conexión interna , y sobre todo superrrr importante REFRIGERANTE, da dolor ver lo que hace el agua al cambiar x ejemplo la bomba de agua, la carcasa, tapa el radiador, las mangueras, se calienta mas rápido) se que hay veces q nos toca andar con piezas genéricas, q más queda pero t recomiendo REFRIGERACIÓN = PIEZAS ORIGINALES, y bueno. Verificar que el Oring de ls válvula este bueno. La carcasa tengs su empacadura buena, el sello de la bomba, las abrazaderas de las mangueras, y mentalizarte q las carcasas durán para 40.000km, aparte purgar bien el sistema, he estado tentado a modificar el termostato con los agujeros, con la tuerca, con las arandelas, pero creo que si los ingenieros lo ponen allí es por algo

#11 petercucho

petercucho
  • Members
  • 4 Mensajes

Publicado el 12 March 2017 - 01:35 AM   Best Answer

Buenas noches mis panas fiesteros! Les comento que GRACIAS A DIOS logre resolver el problema del sobrecalentamiento de mi carro!!! De antemano les agradezco todos sus daticos ya que me hicieron el trabajo de descarte mucho mas facil y rapido! No habia posteado antes por vicisitudes de la vida, lo digo asi por que de pana es increiblemente satisfactorio ver esa aguja de la temperatura un poco debajo de la mitad, que es donde deberia estar en el caso de los fiestas con termostatos "trampeados" (lo que indica que el trabajo esta BIEN HECHO) 

 

Para explicar como resolver este problema de sobrecalentamiento, les dejare aca una lista, la cual llamare "Mandamientos para curar el sobrecalentamiento del Ford Fiesta"

 

1.- El primero y principal, Las Fugas! :

Si tu sistema de enfriamiento presenta alguna fuga, por mas mínima que sea, absorberá aire y perderá presión en cuanto al flujo de refrigerante.

Corrige todas las fugas, al dejar tu carro encendido y calentando, las puedes descartar con el truco de la manguera en el oído, tal cual chequeamos las poleas y rodamientos, con un extremo en tu oído y el otro pasándolo por cada una de las conexiones y abrazaderas del sistema de enfriamiento, si hay fuga se escucha completico como un silbido y sabras donde corregir! 

 

2.- El Purgado:

Muy importante, tener el sistema bien purgado, libre de aire, para poder lograr la presión y flujo de refrigerante adecuado para que este haga bien su recorrido.

Te darás cuenta que tu sistema esta bien purgado una ves notes que el chorrito de la manguera de retorno es constante y fuerte! Sin ningún tipo de burbuja o digamos "escupitajos de refrigerante", debe ser constante! Por supuesto que, ademas, si no esta bien purgado, el carro sobrecalentara!

 

3.- El Termostato: (Original o Genérico, lo importante es que abra y cierre bien, probarlo con el truco de el agua hirviendo a 100 grados)

Pienso que para la salud y tranquilidad de muchos, es bueno trampearlo, bien sea con los pequeños agujeros que se le hacen a la membrana o colocándole la tuerca en la punta, recomiendo mas el de la tuerca por que el objetivo de esto es evitar que se quede pegado, ademas de que considero que al pasar liquido a presión por pequeños agujeros, este crea burbujas que a la larga se convierten en aire en el sistema, en cambio con la tuerca este pasa uniformemente por la membrana redonda sin burbujear. Ojo con los refrigerantes que son poco concentrados.

 

4.- La Toma de Agua:

Recomiendo que la toma de agua (o la famosa carcasa del termostato) se la coloquen de aluminio, esta resiste mas el calor y alta presión, no se deforma como la de plástico y evita las fugas por sus respectivos sellos, ademas de que se pueden apretar bien las abrazaderas sin causar daño a la toma y pues evitando fugas!

 

5.- Las Abrazaderas:

POR FAVOR, no vayan a visitar al Tio Simón (a EPA) buscando la economía, las abrazaderas que venden allí no son de buena calidad! Por lo menos NO para el trabajo y función para las cuales dispondremos de estas, BUSQUEN abrazaderas de las buenas, las colombianas marcadas como "TITAN" son buenas y son las que yo use, ojo, valen 3000Bs Cada una, dependiendo del tamaño y créanme que después de gastar un realero en las de epa me di cuenta de que vale la pena invertir en algo mejor.

 

6.- El Reservorio y La Tapa:

Chequear bien ambas piezas, muy importantes para el funcionamiento del sistema, a veces agarra aire o bota el refrigerante por la tapa que esta ya vencida o no es la adecuada para el reservorio en cuanto a su rosca, pendientes con esto! También chequear el reservorio, puede tener fisuras y fugas, devolviendonos entonces al primer mandamiento de esta lista (ya sabes, compra uno nuevo para corregir las fugas y POR FAVOR el pega tanque o plástico instantáneo NO HACE MILAGROS, NI LO PIENSES)

 

7.- El Electro ventilador y Sensores de Temperatura:

El electro debe estar en su pleno funcionamiento, con sus 2 velocidades, este debe, por obligación, encender en baja una ves el sistema esta caliente o se enciende el A/C (EN BAJA, NO EN ALTA), la velocidad alta del mismo debería activarse ya cuando el sistema necesita un sustento para bajar la temperatura y NORMALMENTE enciende (en alta) por unos segundos, para luego continuar en velocidad baja y pues progresivamente este ira aumentando el tiempo de encendido de la alta según el sistema lo vaya requiriendo, pero ojo si se queda todo el tiempo en ALTA ya que esto es señal de que hay algún problema en el sistema y pues, te devuelves al primer mandamiento!

Si el electro esta actuando de una forma diferente a la antes descrita, no te asustes (todavía), ya que cuando el sistema esta mal purgado o no se encuentra en su funcionamiento "normal", el sensor tiende a arrojar lecturas erróneas, causando un mal funcionamiento por parte del electro, y pues, te devuelves al primer mandamiento!

En caso de tener seguridad de que el sistema no tiene fugas, esta bien purgado y todo esta en su lugar, pero el electro sigue presentando fallas, chequear que el sensor de temperatura este optimo, de ser así, el electro también lleva una resistencia en la esquina inferior derecha (si miras el carro de frente), esta puede estar echando vaina, la puedes cambiar y así salvar el electro, si por ultimo este sigue echando vainas (ahora si te puedes asustar), deberás cambiar el electro, una de las piezas mas caras del sistema de enfriamiento del fiesta, GRACIAS A DIOS no fue mi caso, espero no sea el de ustedes.

 

8.- El Refrigerante:

No por que sea uno de los últimos mandamientos significa que es el menos importante, recomiendo un refrigerante de alta concentración de ETILENGLICOL, ya que este no se evapora o hierve a la temperatura en la que trabaja nuestro Zetec 1.6 ya que este al ser un motor de aluminio pues se calienta!!

 

9.- El Radiador:

Siempre hacer mantenimiento al radiador, tanto para descartar fugas por parte de este, como para evitar que se le acumulen residuos que no permiten el buen flujo del refrigerante a través del sistema, chequear también las cajeras y juntas.

El radiador original es marca VALEO, recomiendo este por encima de todos, ya que los tubos de disipación son redondos y de buen diámetro, es menos probable que se tape y dura muchísimo mas! Por supuesto, es mas caro, el venezolano de marca INFRA es mucho mas economico y tambien funciona (no se que tan duradero sea) pero por supuesto, a veces lo barato sale caro como dice el dicho, yo me arriesgue y me esta funcionando bien por los momentos.

 

10.- CONSTANCIA Y PERSEVERANCIA!!! :

Esto no tiene que ver con mecánica pero como ultimo mandamiento también es importantisimo! Recuerden que los mecánicos también son humanos y se equivocan, en mi caso, resolví el problema yo mismo con mis propias herramientas y conocimientos, aparte de los aportes obtenidos en este foro y en muchos otros, el problema se resuelve y no es difícil, con constancia, aprendizaje y perseverancia se logran muchas cosas, recuerden que si desean que algo salga bien, ES MEJOR HACERLO POR USTEDES MISMOS

 

En mi caso, al hacerle servicio al radiador, me percate de pequeñas fugas casi imperceptibles por las cuales el sistema de enfriamiento de mi fiesta estaba fallando, ojo con esto...

 

Espero este aporte sea de gran ayuda para muchos de ustedes y por supuesto, gracias a los moderadores por sus colaboraciones y pues aquí otro fiestero mas disfrutando de su carrito a la orden!


  • Rafox1 le gusta esta

#12 samuelvrs

samuelvrs

    Newbie

  • Members
  • Pip
  • 9 Mensajes

Publicado el 12 March 2017 - 04:13 PM

Totalmente de acuerdo con el pana Jesus24Marquez... las piezas que trae el carro, no están allí por capricho, todo tiene una razón de ser... y si colocan todos los componentes originales, o de los fabricantes autorizados, pues aumentas la eficiencia de todas las piezas...

Enviado desde mi SM-G930V mediante Tapatalk





Also tagged with one or more of these keywords: Recalentamiento, Radiador, Termostato, Refrigerante, Toma de agua, Carcasa de aluminio, Fiesta, Ford, Electroventilador

1 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos


    Google (1)