Saltar al contenido


Foto

Duda con la temperatura


Best Answer Blmn , 20 January 2019 - 09:30 PM

Resuelto ya quedo bien, reinicie la computadora y listo todo fino

Go to the full post


  • Please log in to reply
6 las respuestas a este tema

#1 Blmn

Blmn

    Member

  • Members
  • PipPip
  • 88 Mensajes

Publicado el 31 December 2018 - 12:47 PM

Buenas amigo del foro, hoy me puse a revisar el carro en el panel de testeo, todo bien el problema fue cuando llegue a la parte de temperatura.

 

Cuando pongo la temperatura solo me muestra en el display 009 o 010 C asumo que el nueve es 98 grados y diez es 100 ? pero porque me lo marca de esa manera ?

 

Ojo el carro no recalienta ya tiene la trampa del termostato y el hace bien sus dos cambios de velocidad baja y alta 

 

IMG-20181231-112104.jpg



#2 edw

edw

    Member

  • Members
  • PipPip
  • 20 Mensajes

Publicado el 08 January 2019 - 07:18 AM

Buenas amigo del foro, hoy me puse a revisar el carro en el panel de testeo, todo bien el problema fue cuando llegue a la parte de temperatura.

 

Cuando pongo la temperatura solo me muestra en el display 009 o 010 C asumo que el nueve es 98 grados y diez es 100 ? pero porque me lo marca de esa manera ?

 

Ojo el carro no recalienta ya tiene la trampa del termostato y el hace bien sus dos cambios de velocidad baja y alta 

 

IMG-20181231-112104.jpg

que es eso del panel de testeo amigo? que Ford tiene?



#3 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 636 Mensajes

Publicado el 08 January 2019 - 11:17 AM

Es raro porque se ve asi deberia establecerse rangos normales de temperatura

#4 Blmn

Blmn

    Member

  • Members
  • PipPip
  • 88 Mensajes

Publicado el 08 January 2019 - 01:01 PM

Yo creo que es por el sensor de temperatura no le veo otra explicación, o no se. Ya que el carro igual no recalienta y el electro funciona bien baja y alta bien. Bueh no me echare a morir por eso.

 

Un amigo es ford fiesta 2007. aqui mismo en el foro esta la guia para ponerlo



#5 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 636 Mensajes

Publicado el 08 January 2019 - 04:40 PM

Prueba con otro sensor de temperatura a ver

#6 th4n0

th4n0

    Newbie

  • Members
  • Pip
  • 5 Mensajes

Publicado el 09 January 2019 - 06:03 PM

yo tenia un problema que el carro marcaba el sensor con todas las flechitas y encendia la luz roja de recalentado pero funcionaba bien el electroventilador le desconecte y le volvi a conectar el sensor de temperatura y se le quito ese error..puede ser que el sensor este dañado o con mal contacto



#7 Blmn

Blmn

    Member

  • Members
  • PipPip
  • 88 Mensajes

Publicado el 20 January 2019 - 09:30 PM   Best Answer

Resuelto ya quedo bien, reinicie la computadora y listo todo fino






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos