Saltar al contenido


Foto

FALLA DE MINIMO

MINIMO

  • Please log in to reply
59 las respuestas a este tema

#41 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 43 Mensajes

Publicado el 23 April 2019 - 05:42 PM

Buen dia compañero. Te digo que estoy pensando que pudiera ser el catalizador, mi carro debe tener unos 130.000km, y nunca le he quitado el catalizador. Cuando lo prendo en la mañana las rpm estan bien hasta pasados unos 15 o 20 segundos que empiezan a caer a 500rpm. Anoche le medi el voltaje al conector del tps y me manda 3.14v creo que debe enviar 5v. Y tiene un ruido que se escucha cuando voy manejando y rebota de una pared, el ruido es como metalico, solo cuando piso el acelerador lo escucho, y como aire comprimido, cuando estoy parado aprieto el acelerador y se escucha el escape a destiempo, es decir, no sale el aire cuando piso el acelerador sino despues y el aire esta como comprimido.

Bueno seguire y se que esta falla se solucionara, esto me ha ayudado a aprender aun mas de mi carro y a meterle mano yo mismo a mi carro y a a portar ayuda a otras personas.

Si me pueden seguir dando consejos los tomare. Muchas gracias

Al eliminar el catalizador o al bajarlo, verifica tambien el silenciador.

Cuando el catalizador se destroza, todos los restos van a parar al silenciador.

Para ver si tiene restos, el silenciador es simple, si esta muy pesado es que esta lleno de restos y por ende necesitaras otro silenciador.

Esos restos del catalizador taponean el silenciador.

Te lo advierto para que no quedes como pajarito asustado si te dicen que hay que cambiarlo tambien en el autoescape.

Te diria que lo dejaras libre, y probaras, pero estos motores necesitan algo de contrapresion para evitar golpeteo de las valvulas de escape.

#42 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 23 April 2019 - 07:20 PM

Al eliminar el catalizador o al bajarlo, verifica tambien el silenciador.

Cuando el catalizador se destroza, todos los restos van a parar al silenciador.

Para ver si tiene restos, el silenciador es simple, si esta muy pesado es que esta lleno de restos y por ende necesitaras otro silenciador.

Esos restos del catalizador taponean el silenciador.

Te lo advierto para que no quedes como pajarito asustado si te dicen que hay que cambiarlo tambien en el autoescape.

Te diria que lo dejaras libre, y probaras, pero estos motores necesitan algo de contrapresion para evitar golpeteo de las valvulas de escape.

Ok, espero que el silenciador este en buen estado, ahora ¿a que te refieres cuando dices "te diria que lo dejaras libre"? Yo estoy pensando llevarlo y que solo le quiten la colmena interna solamente, he leido que le hacen un hueco y sacan lo que tiene por dentro y vuelven a soldar. Si alguien sabe donde se puede hacer eso en caracas y que no sea tan costoso me informan.



#43 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 25 April 2019 - 08:14 PM

El freno se me pone duro como una piedra cuando el carro esta en neutro y cuando meto una velocidad se estabiliza el freno. A que se debe este comportamiento? y sigue el sonido como de aire con metal por la parte de abajo del carro, no se exactamente por donde es, pero sospecho que viene del multiple de escape. este fin voy a bajar el multiple de admision y si puedo bajar el del escape tambien.



#44 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 43 Mensajes

Publicado el 27 April 2019 - 08:11 PM

El freno se me pone duro como una piedra cuando el carro esta en neutro y cuando meto una velocidad se estabiliza el freno. A que se debe este comportamiento? y sigue el sonido como de aire con metal por la parte de abajo del carro, no se exactamente por donde es, pero sospecho que viene del multiple de escape. este fin voy a bajar el multiple de admision y si puedo bajar el del escape tambien.


Te respondo la primera.

Cuando dije dejar libre el escape, es desconectar el bajante del escape y ver si la falla o el sonido desaparece.

En fin quitar el escape de su conexión con el multiple de escape. Quedaria libre, sin silenciador ni nada.

No lo recomiendo, porque estos carritos necesitan algo de presion para evitar que golpeen las valvulas.

El freno, cuando se pone duro es que se pierde vacio, y por ende no tienes ayuda del motor.

Por eso te han dicho y yo apoyo que debes revisar todos los tubos de vacio.

En la "bola" del freno hay un conector que va hacia el motor, si se mueve se pierde vacio, si la manguera esta dañada tambien pierde vacio.

Esa perdida de vacio puede ser leida por el map, el cual entonces piensa que esta abierta la mariposa de aceleración y ordena aumentar la inyección.

Cuando el map y el tps dan informacion que es contradictoria La computadora se pone em modo de emergencia y va a indicar que hay un error en el tps, aunque el tps este bien.

Asi que revisa todas las mangueras que entran y salen del motor.

La falla del freno es una manguera, conector de vacio que no esta bien conectado o de plano dañado.

#45 dario189

dario189

    Member

  • Members
  • PipPip
  • 56 Mensajes

Publicado el 27 April 2019 - 08:55 PM

Hola brother...

 

En relación al mínimo... pienso que debes ir a lo básico, reemplazar la valvula IAC. Cuando tienes problemas de mínimo se sugiere desmontar y limpiar la valvula IAC.. y al hacerlo pueden pasar 2 cosas: que se corrija la falla o que la valvula IAC se termine de dañar... 

 

Por otra parte hay un mecánico acá en caracas que trabaja con nuestros carros y lo Ford KA.se llama Angelomar 04241010491

 

Saludos.


  • Rafox1 le gusta esta

#46 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 28 April 2019 - 09:29 AM

Te respondo la primera.

Cuando dije dejar libre el escape, es desconectar el bajante del escape y ver si la falla o el sonido desaparece.

En fin quitar el escape de su conexión con el multiple de escape. Quedaria libre, sin silenciador ni nada.

No lo recomiendo, porque estos carritos necesitan algo de presion para evitar que golpeen las valvulas.

El freno, cuando se pone duro es que se pierde vacio, y por ende no tienes ayuda del motor.

Por eso te han dicho y yo apoyo que debes revisar todos los tubos de vacio.

En la "bola" del freno hay un conector que va hacia el motor, si se mueve se pierde vacio, si la manguera esta dañada tambien pierde vacio.

Esa perdida de vacio puede ser leida por el map, el cual entonces piensa que esta abierta la mariposa de aceleración y ordena aumentar la inyección.

Cuando el map y el tps dan informacion que es contradictoria La computadora se pone em modo de emergencia y va a indicar que hay un error en el tps, aunque el tps este bien.

Asi que revisa todas las mangueras que entran y salen del motor.

La falla del freno es una manguera, conector de vacio que no esta bien conectado o de plano dañado.

Revise la manguera que va del hidrovac al multiple de admision y se mueve en la punta que va al multiple de admision, cuando le hago presion hacia afuera sale un poco pero no completamente, pero la puedo mover. Sera por hay que esta el vacio? como hago para estar completamente seguro, ayer lo puse un poco mas acelerado y en la subida pierde fuerza, por ejemplo subi tazon que es una subida empinada y anteriormente la subia en 4ta y hasta en 5ta y ahora la subo en 3era. 



#47 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 28 April 2019 - 11:13 AM

Ahora la otra parte que engrana con el hidrovac no se como sacarla, y tambien se mueve, no esta fija.



#48 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 43 Mensajes

Publicado el 28 April 2019 - 11:23 AM

Revise la manguera que va del hidrovac al multiple de admision y se mueve en la punta que va al multiple de admision, cuando le hago presion hacia afuera sale un poco pero no completamente, pero la puedo mover. Sera por hay que esta el vacio? como hago para estar completamente seguro, ayer lo puse un poco mas acelerado y en la subida pierde fuerza, por ejemplo subi tazon que es una subida empinada y anteriormente la subia en 4ta y hasta en 5ta y ahora la subo en 3era.

Si te da dudas entonces retirala y pruebala afuera.

Es mejor quitarse las dudas.

Que no tenga agujeros.

Y si esta bien ponle una abrazadera y la cierras lo suficiente para que no se mueva.

Tambien puedes intentar con limpiador de carburadores e irlo rociando por la admision y si notas un cambio en el motor encendido entonces alli hay un ingreso de aire. Si lo vas a hacer asi, mucho cuidado que es muy inflamable.


Si puedes revisar el multiple de admision mejor que no tenga daños, agujeros ni similares.

Si todavia estan los inyectores de gas, revisa que no haya ingreso de aire por la conexion que le hicieron al multiple, y si fueron retirados que no ingrese aire.

El conector del hidrovac es en realidad una valvula "checker", que saca el aire del hidrovac usando el vacio del motor, revisalo que no este sucio, partido , o pegado, soplarlo y que no te permita pasar aire y aspira por el mismo lado para ver si funciona bien o de plano cambiarlo, no es muy costoso.

Si te es posible, y para ir aislando la falla.

Tapa la conexion de la manguera que entra al multiple, que quede estanca osea que no deje pasar aire, conecta el tps y los sensores.

Enciende el carro y ve las revoluciones. A ver si tienes las caidas y/o subidas del ralentí o minimo del motor

El freno se deberia quedar como piedra. Funcionan si pero duros.

Si no hay falla de minimo entonces ya tenemos el culpable.

¿Cuando apagas el carro dl freno se pone duro de una vez o trabaja normal?

Si se pone duro, es entrada de aire al hidrovac (por ruptura del diafragma interno o por la valvula de vacio), si se mantiene blando el hidrovac funciona correctamente.

Como dices que cuando pones velocidad se arregla el freno, entonces enciende pones velocidad y apagas.

El freno se deberia quedar bien para un par de pulsaciones, si se pone duro de una vez, es que el hidrovac o el conector estan dejando pasar aire o perdiendo vacio.

#49 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 43 Mensajes

Publicado el 28 April 2019 - 12:08 PM

Ahora la otra parte que engrana con el hidrovac no se como sacarla, y tambien se mueve, no esta fija.

Esa va a presión, la podes mover de derecha a izquierda pero no deberia dejarte que la saques fuera dentro.

En mi carro, no permite que se mueva a ningun lugar.

Tambien vi que posee una especie de empaque tipo o-ring o similar.

#50 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 29 April 2019 - 08:34 AM

Esa va a presión, la podes mover de derecha a izquierda pero no deberia dejarte que la saques fuera dentro.

En mi carro, no permite que se mueva a ningun lugar.

Tambien vi que posee una especie de empaque tipo o-ring o similar.

Pero tu me hablas de la punta que va hacia el multiple de admision o la otra que va al hidrovac?



#51 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 29 April 2019 - 08:56 AM

Si te da dudas entonces retirala y pruebala afuera.

Es mejor quitarse las dudas.

Que no tenga agujeros.

Y si esta bien ponle una abrazadera y la cierras lo suficiente para que no se mueva.

Tambien puedes intentar con limpiador de carburadores e irlo rociando por la admision y si notas un cambio en el motor encendido entonces alli hay un ingreso de aire. Si lo vas a hacer asi, mucho cuidado que es muy inflamable.


Si puedes revisar el multiple de admision mejor que no tenga daños, agujeros ni similares.

Si todavia estan los inyectores de gas, revisa que no haya ingreso de aire por la conexion que le hicieron al multiple, y si fueron retirados que no ingrese aire.

El conector del hidrovac es en realidad una valvula "checker", que saca el aire del hidrovac usando el vacio del motor, revisalo que no este sucio, partido , o pegado, soplarlo y que no te permita pasar aire y aspira por el mismo lado para ver si funciona bien o de plano cambiarlo, no es muy costoso.

Si te es posible, y para ir aislando la falla.

Tapa la conexion de la manguera que entra al multiple, que quede estanca osea que no deje pasar aire, conecta el tps y los sensores.

Enciende el carro y ve las revoluciones. A ver si tienes las caidas y/o subidas del ralentí o minimo del motor

El freno se deberia quedar como piedra. Funcionan si pero duros.

Si no hay falla de minimo entonces ya tenemos el culpable.

¿Cuando apagas el carro dl freno se pone duro de una vez o trabaja normal?

Si se pone duro, es entrada de aire al hidrovac (por ruptura del diafragma interno o por la valvula de vacio), si se mantiene blando el hidrovac funciona correctamente.

Como dices que cuando pones velocidad se arregla el freno, entonces enciende pones velocidad y apagas.

El freno se deberia quedar bien para un par de pulsaciones, si se pone duro de una vez, es que el hidrovac o el conector estan dejando pasar aire o perdiendo vacio.

Me disponia a sacar el multiple de admision, pero me encontre con un tornillo torx en la parte e abajo del multiple, no se que medida es, si uds saben la medida para buscar la medida correcta. Es decir no pude sacar el multiple.

 

Voy hacer las pruebas que me indicas, pero no puedo sacar el conector que va al hidrovac.

 

LAs rpm aun estan inestables. 



#52 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 01 May 2019 - 02:12 PM

Hice la prueba de: Tapa la conexion de la manguera que entra al multiple, que quede estanca osea que no deje pasar aire, conecta el tps y los sensores.

 

Y el resultado es que el minimo sigue inestable.

 

¿Cuando apagas el carro el freno se pone duro de una vez o trabaja normal?

 

normal



#53 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 01 May 2019 - 02:14 PM

Saque el multiple limpie todas las valvulas IAC, Map, TPs y sigue inestable, limpie el multiple (tenia bastante carbon), sople las mangueras que van a la valvula pvc y nada.

 

Voy a comprar el tps y se lo voy a colocar a ver que pasa.

 

Luego les informo.



#54 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 43 Mensajes

Publicado el 02 May 2019 - 11:40 PM

Saque el multiple limpie todas las valvulas IAC, Map, TPs y sigue inestable, limpie el multiple (tenia bastante carbon), sople las mangueras que van a la valvula pvc y nada.
 
Voy a comprar el tps y se lo voy a colocar a ver que pasa.
 
Luego les informo.


Si ya vimos que no tiene problemas de vacio.

Que la falla comenzo al bajar la camara, y al volverla a colocar.

Que el mecanico, pudo haber colocado mal el tiempo.

Creo que deberias bajar otra vez la camara, llevarla a una rectificadora y cambiar todas las valvulas.

No vaya a ser que cuando reparaste la camara el mecanico las asento mal, y que entre la mala asentada, y la falla del tiempo se haya doblado una valvula o que una o varias esten fuera de la holgura o que incluso no esten bien asentadas y que todo eso sea el origen del problema.

Dejar una valvula porque se ve bien y no esta doblada puede originar esto, ya que no se asienta bien, y causa todo tipo de problemas al calentar el carro.

#55 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 03 May 2019 - 11:23 AM

Si ya vimos que no tiene problemas de vacio.

Que la falla comenzo al bajar la camara, y al volverla a colocar.

Que el mecanico, pudo haber colocado mal el tiempo.

Creo que deberias bajar otra vez la camara, llevarla a una rectificadora y cambiar todas las valvulas.

No vaya a ser que cuando reparaste la camara el mecanico las asento mal, y que entre la mala asentada, y la falla del tiempo se haya doblado una valvula o que una o varias esten fuera de la holgura o que incluso no esten bien asentadas y que todo eso sea el origen del problema.

Dejar una valvula porque se ve bien y no esta doblada puede originar esto, ya que no se asienta bien, y causa todo tipo de problemas al calentar el carro.

Y como estaria seguro que eso es asi? como lo podria revisar antes de bajar la camara?



#56 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 43 Mensajes

Publicado el 03 May 2019 - 12:08 PM

Y como estaria seguro que eso es asi? como lo podria revisar antes de bajar la camara?


Seguridad, ninguna...

Pero puedes medir la compresion de cada cilindro.

Si la compresion es muy baja, entonces ya sabes que en verdad tienes un problema en el motor y no en la parte electrónica.

Y ya seria revisar que fue lo que hizo el mecanico cuando bajo la camara.

Porque si todo empezo con la camara y la bajada, entonces es alli el problema en conjunto con la mala puesta al tiempo del motor.

#57 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 03 May 2019 - 12:59 PM

El escaner me dice P0172 = De forma básica, este código de diagnóstico P0172 OBDII significa que un sensor de oxigeno O2 en el banco 1 detectó que hay poco oxígeno en el escape. Se menciona que en los motores de 6, 8 y 10 cilindros, el banco 1 corresponde al lado del motor que tiene el cilindro 1.



#58 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 43 Mensajes

Publicado el 03 May 2019 - 01:43 PM

El escaner me dice P0172 = De forma básica, este código de diagnóstico P0172 OBDII significa que un sensor de oxigeno O2 en el banco 1 detectó que hay poco oxígeno en el escape. Se menciona que en los motores de 6, 8 y 10 cilindros, el banco 1 corresponde al lado del motor que tiene el cilindro 1.[/size]

No en los motores de 6, 8 y demas cilindros.

En los motores en V el cilindro 1 indica los cilindros impares.

En los motores en linea indica que algun cilindro esta enviado mucha gasolina cruda o que el mismo sensor esta dañado.

Has desconectado el sensor, y encendido otra vez el carro, ¿se quita la falla?


Te paso las imagenes del manual de taller sobre el codigo de error

20190503-135923.jpg[/url]
imagenes movil gratis

20190503-135944.jpg[/url]


20190503-140003.jpg

[url="https://ibb.co/3yt2kJw"]20190503-140013.jpg
[url="https://ibb.co/kS7DMGS"]

#59 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 05 May 2019 - 10:04 PM

Me sigue dando error P0172. creo que tengo que bajar el multiple de escape, aun sigue el sonido metalico, y me parece que esta botando aire por la empacadura.



#60 fugas

fugas

    Member

  • Members
  • PipPip
  • 115 Mensajes

Publicado el 11 May 2019 - 01:48 PM

Resulta que fui a que me vaciaran el catalizador pues mi carro es un max y tiene el catalizador pegado al multiple de escape, pero cuando lo revisaron estaba vacio, el señor me dijo que se habia vaciado solo y le dieron unos golpes al final del escape y se escuchaban como restos de algo, el señor me indico que no me preocupara por eso. Y me comento que revisara la bobina porque pudiera ser que este quemada.

 

El carro sigue con la inestabilidad del minimo.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos