Saltar al contenido


Foto

Correa unica camina por la mitad de la polea loca


  • Please log in to reply
9 las respuestas a este tema

#1 Elwalter

Elwalter

    Member

  • Members
  • PipPip
  • 143 Mensajes

Publicado el 30 May 2019 - 09:29 PM

Amigos espero me ayuden 

 

Mi fiesta Power 2006 he notado que la correa Unica no esta totalmente encima de la polea lisa polea loca o tensora va como por la mitad 

 

Antes era menos pero si sigue asi se va a salir

 

Quiero cambiar la pieza pero no se que es lo que pasa alli. Me dice que hay un tensor que tiene un resorte que a lo mejor ha perdido la presion haciendo que la polea se mueva hacia la derecha del motor por lo cual la correa camina por la mitad de la parte lisa

 

 

Que debo comprar ... La polea loca lisa?   o el tensor ???   

 

Que me recomiendan


Wal. Fernández (Jesús es la solución)

#2 ROSWELL

ROSWELL

    Member

  • Members
  • PipPip
  • 144 Mensajes

Publicado el 30 May 2019 - 09:45 PM

Amigos espero me ayuden

Mi fiesta Power 2006 he notado que la correa Unica no esta totalmente encima de la polea lisa polea loca o tensora va como por la mitad

Antes era menos pero si sigue asi se va a salir

Quiero cambiar la pieza pero no se que es lo que pasa alli. Me dice que hay un tensor que tiene un resorte que a lo mejor ha perdido la presion haciendo que la polea se mueva hacia la derecha del motor por lo cual la correa camina por la mitad de la parte lisa


Que debo comprar ... La polea loca lisa? o el tensor ???

Que me recomiendan

El tensor . .

Enviado desde mi ZTE BLADE A110 mediante Tapatalk

#3 ALEXTREMO28

ALEXTREMO28

    Member

  • Members
  • PipPip
  • 55 Mensajes

Publicado el 31 May 2019 - 05:33 AM

El tensor nada más....!!!

#4 Elwalter

Elwalter

    Member

  • Members
  • PipPip
  • 143 Mensajes

Publicado el 31 May 2019 - 07:13 AM

Perfecto ya son 2... Voy a cambiar ese tensor !   Gracias 


Wal. Fernández (Jesús es la solución)

#5 ROSWELL

ROSWELL

    Member

  • Members
  • PipPip
  • 144 Mensajes

Publicado el 31 May 2019 - 07:19 AM

Perfecto ya son 2... Voy a cambiar ese tensor ! Gracias

Es mas para que vayas seguro saca el tensor y ve la base ojo cuando lo saques vas a parir un pelo al montarlo porque recuerda que es un resorte y tienes que jugarle al vivo ... Pendiente con eso cualquier cosa pega un grito

Enviado desde mi ZTE BLADE A110 mediante Tapatalk

#6 ALEXTREMO28

ALEXTREMO28

    Member

  • Members
  • PipPip
  • 55 Mensajes

Publicado el 31 May 2019 - 05:12 PM

Exacto... Solo el tensor y colocarlo...
No vayas a comprar el tensor con la base de aluminio y todo... Suerte

#7 BELLOSALAZAR

BELLOSALAZAR
  • Members
  • 2 Mensajes

Publicado el 31 May 2019 - 09:09 PM

Amigos espero me ayuden 

 

Mi fiesta Power 2006 he notado que la correa Unica no esta totalmente encima de la polea lisa polea loca o tensora va como por la mitad 

 

Antes era menos pero si sigue asi se va a salir

 

Quiero cambiar la pieza pero no se que es lo que pasa alli. Me dice que hay un tensor que tiene un resorte que a lo mejor ha perdido la presion haciendo que la polea se mueva hacia la derecha del motor por lo cual la correa camina por la mitad de la parte lisa

 

 

Que debo comprar ... La polea loca lisa?   o el tensor ???   

 

Que me recomiendan

 

 

SALUDO HERMANO, Mira mi POWER 2005, estaba en esa misma condición, el tensor estaba muy adentro o muy pegado del motor, por lo tanto me botaba la correa,

 

lo que hice fue sacar el tensor, le puse unas arandelas como separador o sea despegué el tensor del motor como un centimetros y medio y adiós problema


Editado por Rafox1, 01 June 2019 - 08:18 AM.


#8 Elwalter

Elwalter

    Member

  • Members
  • PipPip
  • 143 Mensajes

Publicado el 11 June 2019 - 03:46 PM

Exacto veo que el tensor esta muy pegado al motor .... y la correa camina casi por la mitad

 

SALUDO HERMANO, Mira mi POWER 2005, estaba en esa misma condición, el tensor estaba muy adentro o muy pegado del motor, por lo tanto me botaba la correa,

 

lo que hice fue sacar el tensor, le puse unas arandelas como separador o sea despegué el tensor del motor como un centimetros y medio y adiós problema


Wal. Fernández (Jesús es la solución)

#9 Elwalter

Elwalter

    Member

  • Members
  • PipPip
  • 143 Mensajes

Publicado el 16 June 2019 - 09:40 PM

Exacto... Solo el tensor y colocarlo...
No vayas a comprar el tensor con la base de aluminio y todo... Suerte

Mi pana cfreo si debo comprar la base completa que trae las dos poleas ya que el tensor no sale... Solo sale al power del 2008 en adelante pero el 2006 solo sale la base completa y bueno una vez sacada se puede mandar a hacer en un torno la pieza plastica esa que se daña y no comprar todo. y si no se puede hacer pues tocara compraerla completa que las vi por ahi 180.000 la 4USA.

 

Ya desarme y movi bomba hidraulica alternador y compresor para poder llegarle a la base pero quito el tornillo y solo sale la polea loca.... y veo que no sale el tensor sino completo base con las dos poleas entero todo.

 

En fin cuando la saque mandare a hacer la piecita esa en un torno


Wal. Fernández (Jesús es la solución)

#10 ROSWELL

ROSWELL

    Member

  • Members
  • PipPip
  • 144 Mensajes

Publicado el 16 June 2019 - 10:13 PM

Mi pana cfreo si debo comprar la base completa que trae las dos poleas ya que el tensor no sale... Solo sale al power del 2008 en adelante pero el 2006 solo sale la base completa y bueno una vez sacada se puede mandar a hacer en un torno la pieza plastica esa que se daña y no comprar todo. y si no se puede hacer pues tocara compraerla completa que las vi por ahi 180.000 la 4USA.

Ya desarme y movi bomba hidraulica alternador y compresor para poder llegarle a la base pero quito el tornillo y solo sale la polea loca.... y veo que no sale el tensor sino completo base con las dos poleas entero todo.

En fin cuando la saque mandare a hacer la piecita esa en un torno

Te voy a mandar mi número para que me mandes las fotos por ws y te orientó mejor

Enviado desde mi ZTE BLADE A110 mediante Tapatalk




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos