Saltar al contenido


Foto

Recalentamiento en subidas

temperatura

Best Answer Luisito , 21 September 2019 - 08:40 PM

Buenas después de tanto tiempo  logre controlar un un poco la falla. Tuve que cambiar la carcasa del termostato que estaba fugando agua , coloque una de aluminio, el termostato le hicieron un trabajo que doblaron la chapa y queda siempre un poco abierto  .EL envase del refrigerante estaba rajado aproveche y lo cambie .  Y bueno ya no sube la temperatura salo en algunas circunstancias , en donde me percato que estoy en cola y al temperatura sube mas de la mitad pero por poco tiempo y vuelve a bajar a la mitad. 

Go to the full post


  • Please log in to reply
11 las respuestas a este tema

#1 Luisito

Luisito

    Member

  • Members
  • PipPip
  • 171 Mensajes

Publicado el 10 July 2019 - 09:43 AM

   Buenas mis panas tengo un problema con la temperatura del carro , ayer me recalentó el carro  y lo único que observe fue que el electro no prendió. Ya solucione lo del electro por que al revisar los cables el conector estaba tostado y los cables partidos los cambie y listo , el electro prende y apaga sin problemas ( prende directo en alta pero seguro estema del rele)  pero sin embargo el carro  se sigue recalentando cuando voy en una subida aunque el electro este encendido en alta  debo paarame paara dar chance que s eenfire el carro y continuar  .Esto no me pasa en plano , por que el electro prende y apaga tranquilamennte y la temperatura no sube .

 

-El termostato tiene una manguera en U 

-No pareciera  se estuviera quedado pegado por que la manguera q va al radiador se calienta

que mas puedo validar....?

 



#2 fugas

fugas

    Member

  • Members
  • PipPip
  • 164 Mensajes

Publicado el 10 July 2019 - 02:21 PM

Epale hno, pero debes estar seguro que este caliente las dos puntas de las dos mangueras, la que va al termostato y la que va al radiador. Puede que sea el termostato que no esta abriendo, sacalo y hasle la prueba con una olla hirviendo lo metes y esperas a que abra. Si no abre ya sabes que hay esta el problema y si abre, revisa la tapa del reservorio, o purgalo sacndo el tapon del radiador que esta del lado izquierdo en la parte superior.

 

Ahora tu dices que el electro te prende directo en alta, la resistencia que esta en el electro debes revisarla.



#3 Luisito

Luisito

    Member

  • Members
  • PipPip
  • 171 Mensajes

Publicado el 10 July 2019 - 03:59 PM

Ok voy a probar el termostato y lo purgo sacando una margena , mi radiador no tiene tapa   .Una duda el que maneja las velocidades del electro es la resistencia o los reles ?



#4 fugas

fugas

    Member

  • Members
  • PipPip
  • 164 Mensajes

Publicado el 10 July 2019 - 09:37 PM

La resistencia.



#5 Luisito

Luisito

    Member

  • Members
  • PipPip
  • 171 Mensajes

Publicado el 11 July 2019 - 08:44 AM

Les cuento saque ayer el termostato lo metí en un a olla   y cuando estaba sirviendo el agua se retrajo (algo q no entiendo es cual de las dos puntas debe retraerse) . ambas mangueras del radiador estaban calientes pero el problema igual sigue.

 

 

Un mecánico de confianza me dice que cambie el termostato por q es posible q no este abriendo completamente  y otro me dice q la bomba pueda estar deficiente . 

 

 

Que opinan no quiero gastar plata en vano  :(  



#6 Luisito

Luisito

    Member

  • Members
  • PipPip
  • 171 Mensajes

Publicado el 11 July 2019 - 01:21 PM

e percate que el termostato tiene la chapa doblada , me imagino q la abrieron para q pasara el agua libre .

 

También me recomendaron limpiar radiador lo voy a mandar a limpiar a ver que tal 



#7 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 607 Mensajes

Publicado el 13 July 2019 - 09:18 PM

Quita el termostato y coloca en su lugar un tornillo con dos arandelas y una tuerca para sellar el hueco que queda donde va el termostato.... A la manguera en U colocale un balin por dentro de manera que no pase agua caliente de regreso al motor.... Y revisa el radiador y la bomba de agua a ver si funcionan bien

#8 Jessica16

Jessica16

    Member

  • Members
  • PipPip
  • 38 Mensajes

Publicado el 15 July 2019 - 06:13 PM

Hoy le pusieron nuevo termotasto de aluminio con agujeros. El anterior dueño tenía un tuerca con un poco de pega por todos lados. Lo purgaron por el radiador refrigerante nuevo y su tapa tambine. Revisaron resistencka tiene su continuidad funciona e conector los relé tambie y nada qy prende la baja sin aire acondicionado. Estoy en cola y escucho es la velocidad alta. Con el A/a si prende ambas

#9 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 607 Mensajes

Publicado el 21 July 2019 - 11:25 PM

Revisa el sensor de temperatura que esta en el termostato es el que le manda la señal al electro pa que encienda

#10 Luisito

Luisito

    Member

  • Members
  • PipPip
  • 171 Mensajes

Publicado el 21 September 2019 - 08:40 PM   Best Answer

Buenas después de tanto tiempo  logre controlar un un poco la falla. Tuve que cambiar la carcasa del termostato que estaba fugando agua , coloque una de aluminio, el termostato le hicieron un trabajo que doblaron la chapa y queda siempre un poco abierto  .EL envase del refrigerante estaba rajado aproveche y lo cambie .  Y bueno ya no sube la temperatura salo en algunas circunstancias , en donde me percato que estoy en cola y al temperatura sube mas de la mitad pero por poco tiempo y vuelve a bajar a la mitad. 



#11 lalomcbo

lalomcbo

    Member

  • Members
  • PipPip
  • 86 Mensajes

Publicado el 13 October 2019 - 04:01 PM

Buenas después de tanto tiempo  logre controlar un un poco la falla. Tuve que cambiar la carcasa del termostato que estaba fugando agua , coloque una de aluminio, el termostato le hicieron un trabajo que doblaron la chapa y queda siempre un poco abierto  .EL envase del refrigerante estaba rajado aproveche y lo cambie .  Y bueno ya no sube la temperatura salo en algunas circunstancias , en donde me percato que estoy en cola y al temperatura sube mas de la mitad pero por poco tiempo y vuelve a bajar a la mitad.


Hazle limpieza al sistema de refrigeración, incluyendo radiador.

Bota el agua del sistema o refrigerante, armalo sin apretar mucho, echale agua, vuelve a botarla, enciende unos segundo, vuelvela a botar y hazlo hasta que salga clara la misma.

Luego de eso vuelve a botarla, apreta todo bien, echale refrigerante y purga.

Que el refrigerante se daña, y debe cambiarse cada 2 años minimo.

#12 Luisito

Luisito

    Member

  • Members
  • PipPip
  • 171 Mensajes

Publicado el 14 October 2019 - 08:30 AM

Gracias mi pana , ya logre solventar el tema cambiando todo lo que comente arriba 







Also tagged with one or more of these keywords: temperatura

0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos