Saltar al contenido


Foto

ventana electrica mk6

No funciona

  • Please log in to reply
6 las respuestas a este tema

#1 jaya

jaya

    Member

  • Members
  • PipPip
  • 54 Mensajes

Publicado el 14 February 2020 - 07:42 AM

Buenos dias, por favor una ayuda, la ventana electrica del lado del copiloto no funciona, ni sube ni baja, se quedo abajo, la del piloto si, que será? y otra pregunta habrá alguna manera de subirla manualmente y como. Gracias (fiesta power 2007 sincronico)

 



#2 ALEXTREMO28

ALEXTREMO28

    Member

  • Members
  • PipPip
  • 79 Mensajes

Publicado el 14 February 2020 - 09:01 PM

No da nada con el botón del piloto y copiloto ?

#3 jaya

jaya

    Member

  • Members
  • PipPip
  • 54 Mensajes

Publicado el 16 February 2020 - 08:56 AM

No amigo no da nada, con ninguno de los dos botones, el boton de la del piloto si funcionan, xfa donde esta el motor de ellas? Gracias



#4 ALEXTREMO28

ALEXTREMO28

    Member

  • Members
  • PipPip
  • 79 Mensajes

Publicado el 16 February 2020 - 09:30 AM

Para ver el motor pues tienes que desarmar la parte interna de la puerta (tapicería plástica). Es un poquito tedioso ver el motor pero hay vas viendo dónde está... Vas a encontrar unos tornillos donde va sujeto el motor!!! El motor va puesto con todo el mecanismo( un riel ) con una guaya...
Nota: revisa primero los botones, desarmalo y chequea que en realidad haga contacto una laminita ( que sube y baja al pulsar el botón) Revise los conectores que no estén sulfatados, limpialos. Fusibles ( ver manual )...
Y otra cosa, cuando ud abre la puerta del carro, entre las 2 bisagras de la puerta está otro conector( ramal de la puerta), también se puede desconectar y chequear a ver!!!
Y si no pues llevalo a un electroauto a ver si es el motor que está muerto...!! Suerte

#5 jaya

jaya

    Member

  • Members
  • PipPip
  • 54 Mensajes

Publicado el 16 February 2020 - 09:56 AM

Y serà posible, con corriente directa desde la bateria chequearlo? cuando me dices que el motor puede estar muerto, el del pioto si funciona, es que son dos motores individuales, Gracias por toda tu informacion



#6 jaya

jaya

    Member

  • Members
  • PipPip
  • 54 Mensajes

Publicado el 16 February 2020 - 09:58 AM

Y si no serà el electroauto jejeje. Gracias



#7 WildRacer

WildRacer

    Administrator

  • Administrators
  • 108 Mensajes
  • LocationMaracaibo, Edo. Zulia

Publicado el 19 February 2020 - 08:16 AM

lo mas probable es q el motor este muerto, no es dificil de bajarlo, solo q debes bajar todo y guaya, son como 4 tornillos para sacar todo el mecanismo


Néstor Villalobos

YV1-NLV

Webmaster

 

100_7795.jpg





0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos