Saltar al contenido


Foto

Ventilador siempre prendido


  • Please log in to reply
9 las respuestas a este tema

#1 AlexT

AlexT

    Member

  • Members
  • PipPip
  • 15 Mensajes

Publicado el 21 May 2020 - 08:57 PM

Buen día amigos, en mi fiesta ikon 2011 el ventilador se queda prendido desde que lo arranco, con un escáner elm327 lo revise y me marca los códigos p0481 y p0645, tengo entendido que esos códigos son para autos que tienen A/c, pero el mío no tiene, sólo trae calefacción.¿creen que éstos códigos tienen que ver con mi problema o Cuál creen que sea el problema?? Como puedo revisar ?? Agradezco su apoyo y su tiempo, saludos

#2 Rafox1

Rafox1

    Advanced Member

  • Coordinadores
  • PipPipPip
  • 2533 Mensajes
  • LocationGuatire

Publicado el 22 May 2020 - 12:03 AM

Saludos ,

 

te marca en el tablero la temperatura ? el electro ventilador se pone directo al desconectar esta valvula


             

Ford Fiesta Max

 

IG @RAFOX1_ONE

 

IG @RAFOX1_CCS_VENTAS

 

MK65%20RFX1.jpg

 

   


#3 AlexT

AlexT

    Member

  • Members
  • PipPip
  • 15 Mensajes

Publicado el 22 May 2020 - 03:48 PM

Saludos
Si me marca correctamente la temperatura, va subiendo gradualmente y se muestra en el tablero, también ya revise que el anticongelante no tenga fugas, el termostato abre correctamente.

#4 reinozaw

reinozaw

    Advanced Member

  • Members
  • PipPipPip
  • 631 Mensajes

Publicado el 24 May 2020 - 03:14 AM

Revisa la resistencia que esta en la parte inferior derecha del electroventilador no vaya a ser que este dañada

#5 joselms02

joselms02

    Member

  • Members
  • PipPip
  • 58 Mensajes

Publicado el 24 May 2020 - 08:03 AM

Buenos días, veamos cuales son las causas por lo que el ventilador debe encender de manera normal:

1.- que el sensor de temperatura detecte que la temperatura llego al valor programado en la computadora.

2.- que encendamos el aire acondicionado, pero este no es tu caso.

 

Como funciona esto ?

 

La computadora recibe una señal del sensor de temperatura y esta envía una señal al relé del ventilador cuando esta señal llega a la programada para encender el ventilador.

 

Por lo que dices el sensor de temperatura aparentemente esta trabajando bien.

 

Ahora mis preguntas?

El ventilador se enciende al pasar el interruptor de encendido a su ultima posición o al encender el carro ?

Probaste retirando el conector del sensor de temperatura en el caso de que encienda el ventilador al pasar el interruptor a su ultima posición?

Si retiras el rele del ventilador este sigue encendido ?

El cableado esta en buen estado ?



#6 fiesta2006

fiesta2006

    Member

  • Members
  • PipPip
  • 12 Mensajes

Publicado el 24 May 2020 - 11:40 AM

Revisa los reles alta y baja estos por mal contacto se quedan pegados y queda el electro prendido sin apagarse, una vez me sucedio. Te recomiendo limpiar los contactos. Saludos

#7 AlexT

AlexT

    Member

  • Members
  • PipPip
  • 15 Mensajes

Publicado el Ayer, 04:12 PM

Revisa la resistencia que esta en la parte inferior derecha del electroventilador no vaya a ser que este dañada


Mi ventilador no trae esa resistencia

#8 AlexT

AlexT

    Member

  • Members
  • PipPip
  • 15 Mensajes

Publicado el Ayer, 04:15 PM

Revisa los reles alta y baja estos por mal contacto se quedan pegados y queda el electro prendido sin apagarse, una vez me sucedio. Te recomiendo limpiar los contactos. Saludos


Mi auto sólo cuenta con un rele, y funciona correctamente

#9 AlexT

AlexT

    Member

  • Members
  • PipPip
  • 15 Mensajes

Publicado el Ayer, 04:18 PM

Buenos días, veamos cuales son las causas por lo que el ventilador debe encender de manera normal:
1.- que el sensor de temperatura detecte que la temperatura llego al valor programado en la computadora.
2.- que encendamos el aire acondicionado, pero este no es tu caso.
 
Como funciona esto ?
 
La computadora recibe una señal del sensor de temperatura y esta envía una señal al relé del ventilador cuando esta señal llega a la programada para encender el ventilador.
 
Por lo que dices el sensor de temperatura aparentemente esta trabajando bien.
 
Ahora mis preguntas?
El ventilador se enciende al pasar el interruptor de encendido a su ultima posición o al encender el carro ?
Probaste retirando el conector del sensor de temperatura en el caso de que encienda el ventilador al pasar el interruptor a su ultima posición?
Si retiras el rele del ventilador este sigue encendido ?
El cableado esta en buen estado ?


El ventilador se prende a los pocos segundos de haber prendido el carro.
Si retiro el rele del ventilador se apaga.
Me falta checar cableado, por cuáles debería comenzar??
Agradezco a todos su ayuda y tiempo

#10 joselms02

joselms02

    Member

  • Members
  • PipPip
  • 58 Mensajes

Publicado el Ayer, 05:56 PM

El ventilador se prende a los pocos segundos de haber prendido el carro.
Si retiro el rele del ventilador se apaga.
Me falta checar cableado, por cuáles debería comenzar??
Agradezco a todos su ayuda y tiempo

Ok, es raro, el comportamiento de encendido del ventilador es parecido a si desconectaras el sensor.

Si el ventilador se apaga al retirar el rele, quiere decir que esta recibiendo una señal que lo hace activar, esta señal debe venir directamente de la computador. (revisar), esta debería ser una señal positiva.

 

Revisa todas las conexiones de tierra que se encuentran al rededor de la batería, que no estén sulfatas. 

 

 

También debes revisar los dos cables y conector del sensor de temperatura que deben llegar a diferentes puntos en la computadora. Si estos están en buen estado me parece que es tu sensor de temperatura que esta dañado.

 

Trata de leer el valor de temperatura si puedes con el escanner a ver cuanto te marca.

 

Suerte, cualquier cosa estamos pendiente.