Saltar al contenido


Foto

Electroventilador apaga el carro


  • Please log in to reply
2 las respuestas a este tema

#1 ciropm

ciropm

    Newbie

  • Members
  • Pip
  • 7 Mensajes

Publicado el 28 July 2022 - 06:46 AM

Buenos dias a todos,

 

Tengo un problema en este momento con mi ford fiesta move automático 2011. Actualmente me esta encendiendo mucho el electroventilador en alta, se que tiene que ver con que haya problema con el rele o la resistencia del electro que hace que no prenda en baja, pero mi mayor problema es que cuando va a encender el carro falla, bajan las revoluciones y busca a aparse, si estoy en minimo me apaga el carro.

 

Lo que hice previamente al carro fue cambiarle el envase del refrigerante que estaba roto y le puse uno de aluminio y le cambie la empacadura de la carcasa del termostato que estaba fugando (la carcasa tambien es de aluminio).

 

Si alguno de uds. sabra que puede estarme sucediendo le agradeceria que guiaran para solucionar esta falla.



#2 WildRacer

WildRacer

    Administrator

  • Administrators
  • 160 Mensajes
  • LocationMaracaibo, Edo. Zulia

Publicado el 28 July 2022 - 07:05 AM

parece un problema eléctrico, primero chequea el consumo que tiene el electro (en un electro-auto lo revisan), si es excesivo puede estar tumbando el voltaje del alternador y hace q baje el mínimo.


Néstor Villalobos

YV1-NLV

Webmaster

 

100_7795.jpg


#3 ciropm

ciropm

    Newbie

  • Members
  • Pip
  • 7 Mensajes

Publicado el 28 July 2022 - 10:21 PM

parece un problema eléctrico, primero chequea el consumo que tiene el electro (en un electro-auto lo revisan), si es excesivo puede estar tumbando el voltaje del alternador y hace q baje el mínimo.

ok , gracias por la recomendación, ire la semana que viene para chequearlo